<!DOCTYPE html><html lang="ru"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1"><link rel="stylesheet" type="text/css" href="/css/main.by.6ec270a5a2420e439d5c.css"><link rel="preload" href="/font/inter/Inter-Bold.woff" as="font" type="font/woff" crossorigin><link rel="preload" href="/font/inter/Inter-ExtraBold.woff" as="font" type="font/woff" crossorigin><script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script><script>googletag.cmd.push(function() {
  googletag.defineSlot('/100831207/adsense-728x90', [728, 90], 'div-gpt-ad-1502978316953-0').addService(googletag.pubads());
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
});</script><meta name="apple-mobile-web-app-title" content="Медиазона Беларусь"><meta name="apple-mobile-web-app-status-bar-style"><link rel="apple-touch-icon-precomposed" sizes="40x40" href="https://mediazona.by/s/favicon/mz_by/apple-icon-40x40.png"><link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://mediazona.by/s/favicon/mz_by/apple-icon-57x57.png"><link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://mediazona.by/s/favicon/mz_by/apple-icon-60x60.png"><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://mediazona.by/s/favicon/mz_by/apple-icon-72x72.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://mediazona.by/s/favicon/mz_by/apple-icon-76x76.png"><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://mediazona.by/s/favicon/mz_by/apple-icon-114x114.png"><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://mediazona.by/s/favicon/mz_by/apple-icon-120x120.png"><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://mediazona.by/s/favicon/mz_by/apple-icon-144x144.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://mediazona.by/s/favicon/mz_by/apple-icon-152x152.png"><link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://mediazona.by/s/favicon/mz_by/apple-icon-180x180.png"><link rel="apple-touch-icon-precomposed" sizes="190x190" href="https://mediazona.by/s/favicon/mz_by/apple-icon.png"><link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://mediazona.by/s/favicon/mz_by/apple-icon.png"><link rel="icon" type="image/png" href="https://mediazona.by/s/favicon/mz_by/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="https://mediazona.by/s/favicon/mz_by/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://mediazona.by/s/favicon/mz_by/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="https://mediazona.by/s/favicon/mz_by/favicon-128x128.png" sizes="128x128"><link rel="icon" type="image/png" href="https://mediazona.by/s/favicon/mz_by/favicon-196x196.png" sizes="196x196"><link rel="icon" href="https://mediazona.by/s/favicon/mz_by/favicon.ico"><meta name="application-name" content="Медиазона Беларусь"><meta name="msapplication-TileColor"><meta name="msapplication-square70x70logo" content="https://mediazona.by/s/favicon/mz_by/ms-icon-70x70.png"><meta name="msapplication-TileImage" content="https://mediazona.by/s/favicon/mz_by/ms-icon-144x144.png"><meta name="msapplication-square150x150logo" content="https://mediazona.by/s/favicon/mz_by/ms-icon-150x150.png"><meta name="msapplication-wide310x150logo" content="https://mediazona.by/s/favicon/mz_by/ms-icon-310x150.png"><meta name="msapplication-square310x310logo" content="https://mediazona.by/s/favicon/mz_by/ms-icon-310x310.png"><meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://mediazona.by//rss/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://mediazona.by//rss/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://mediazona.by//rss/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://mediazona.by//rss/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://mediazona-dev.xyz/rss/&amp;id=5;cycle=1"><!-- instant articles для fb--><meta property="fb:pages" content="722299304474207"><!-- yandex webmaster--><meta name="yandex-verification" content=""><meta name="description" content="Следственный комитет возбудил уголовное дело о нарушении правил охраны труда в музее Янки Купалы в Минске, повлекшем по ..."><!-- FB--><meta property="og:title" content="СК возбудил уголовное дело из‑за «нарушения правил охраны труда» в музее Янки Купалы, где при «выбросе газа» погиб человек"><meta property="og:description" content="Следственный комитет возбудил уголовное дело о нарушении правил охраны труда в музее Янки Купалы в Минске, повлекшем по ..."><meta property="og:url" content="https://mediazona.by/news/2021/08/30/306"><meta property="og:site_name" content="Медиазона Беларусь"><meta property="og:seealso" content="https://mediazona.by/"><meta property="og:image" content="https://s3.mediazona.by/284b1339b5f1666d4d1cbfb3d1451989.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:type" content="article"><!-- Twitter--><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@mediazona_by"><meta name="twitter:title" content="СК возбудил уголовное дело из‑за «нарушения правил охраны труда» в музее Янки Купалы, где при «выбросе газа» погиб человек"><meta name="twitter:description" content="Следственный комитет возбудил уголовное дело о нарушении правил охраны труда в музее Янки Купалы в Минске, повлекшем по ..."><meta name="twitter:image" content="https://s3.mediazona.by/284b1339b5f1666d4d1cbfb3d1451989.jpg"><meta name="twitter:domain" content="mediazona.by"><!-- web push--><link rel="manifest" href="/s/manifest/mz_by.json"><!-- canonical--><!--cardBase + req.params.name--><link rel="canonical" href="/news/2021/08/30/306"><link rel="amphtml" href="https://mediazona.by/news/2021/08/30/306/amp/"><script>window.adminUrl = "https://admin.mediazona.by";
window.pageType = "renderPost";
window.currentPostId = "53769";
if (window.currentPostId){
  var image = new Image();
  image.src = '/counter?postId='+window.currentPostId+'&t='+Math.random();
}</script><noscript><img src="/counter?postId=undefined&amp;t=0.10181332069903304"></noscript><title>СК возбудил уголовное дело из‑за «нарушения правил охраны труда» в музее Янки Купалы, где при «выбросе газа» погиб человек</title><script async src="https://cdn-plus.roxot-panel.com/roxot-wrapper/js/roxot-manager.js?pid=56d60cf6-fe21-45d9-9499-2f7c8fa84c36"></script></head><body><!-- google analytics--><script>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</script><!-- yandex metrika--><script>(function (d, w, c) {
  (w[c] = w[c] || []).push(function() {
    try {
      w.yaCounter = new Ya.Metrika({
        id: 66194565,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
        trackHash:true
      });
    } catch(e) { }
  });
  var n = d.getElementsByTagName("script")[0],
          s = d.createElement("script"),
          f = function () { n.parentNode.insertBefore(s, n); };
  s.type = "text/javascript";
  s.async = true;
  s.src = "https://mc.yandex.ru/metrika/watch.js";
  if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
  } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script><noscript><div><img src="https://mc.yandex.ru/watch/66194565" style="position:absolute; left:-9999px;" alt=""></div></noscript><svg class="hiddenCut"><symbol id="icon_tw" viewbox="0 0 24 24"><path d="M20 6.543a6.56 6.56 0 0 1-1.884.518 3.294 3.294 0 0 0 1.442-1.816 6.575 6.575 0 0 1-2.085.797 3.283 3.283 0 0 0-5.594 2.993 9.32 9.32 0 0 1-6.764-3.429 3.247 3.247 0 0 0-.445 1.65 3.28 3.28 0 0 0 1.46 2.731 3.274 3.274 0 0 1-1.487-.41v.041a3.285 3.285 0 0 0 2.633 3.218c-.484.13-.99.15-1.482.056a3.286 3.286 0 0 0 3.066 2.28A6.587 6.587 0 0 1 4 16.531a9.292 9.292 0 0 0 5.031 1.473c6.04 0 9.34-5 9.34-9.338 0-.142-.002-.284-.008-.425A6.673 6.673 0 0 0 20 6.545v-.002z"></path></symbol><symbol id="icon_vk" viewbox="0 0 24 24"><path d="M12.831 17.393s.356-.04.537-.239c.169-.183.164-.526.164-.526s-.025-1.608.71-1.845c.724-.233 1.655 1.554 2.639 2.242.745.52 1.312.405 1.312.405l2.634-.037s1.376-.088.723-1.188c-.055-.09-.381-.814-1.96-2.303-1.65-1.56-1.43-1.306.56-4.003 1.212-1.641 1.696-2.643 1.545-3.072-.145-.41-1.036-.302-1.036-.302l-2.965.019s-.22-.03-.384.069c-.157.096-.26.323-.26.323s-.47 1.271-1.096 2.352c-1.32 2.279-1.848 2.4-2.063 2.257-.504-.329-.378-1.326-.378-2.033 0-2.21.328-3.13-.643-3.37-.323-.078-.56-.13-1.385-.14-1.058-.01-1.953.004-2.46.257-.338.168-.6.542-.44.563.196.028.64.12.875.45.304.418.294 1.363.294 1.363s.175 2.6-.409 2.923c-.4.221-.948-.23-2.126-2.299-.602-1.06-1.058-2.23-1.058-2.23s-.088-.22-.244-.336c-.19-.143-.456-.186-.456-.186l-2.816.017s-.426.011-.581.2c-.137.166-.011.51-.011.51s2.207 5.249 4.705 7.892c2.29 2.426 4.893 2.266 4.893 2.266h1.179l.001.001z"></path></symbol><symbol id="icon_fb" viewbox="0 0 24 24"><path d="M13.1 20v-7.21h2.773l.415-3.2H13.1V8.547c0-.927.26-1.558 1.596-1.558l1.704-.002v-2.86A22.787 22.787 0 0 0 13.917 4C11.46 4 9.78 5.492 9.78 8.23v1.36H7v3.2h2.78V20h3.32z"></path></symbol><symbol id="icon_insta" viewbox="0 0 24 24"><path d="M14.6880919,12.016232 C14.6880919,10.5446217 13.4878423,9.34437211 12.016232,9.34437211 C10.5446217,9.34437211 9.34437211,10.5446217 9.34437211,12.016232 C9.34437211,13.4878423 10.5446217,14.6880919 12.016232,14.6880919 C13.4878423,14.6880919 14.6880919,13.4878423 14.6880919,12.016232 Z M16.1283914,12.016232 C16.1283914,14.2914877 14.2914877,16.1283914 12.016232,16.1283914 C9.74097631,16.1283914 7.90407263,14.2914877 7.90407263,12.016232 C7.90407263,9.74097631 9.74097631,7.90407263 12.016232,7.90407263 C14.2914877,7.90407263 16.1283914,9.74097631 16.1283914,12.016232 Z M17.2555823,7.73708139 C17.2555823,8.26936598 16.8276672,8.69728104 16.2953826,8.69728104 C15.763098,8.69728104 15.335183,8.26936598 15.335183,7.73708139 C15.335183,7.2047968 15.763098,6.77688174 16.2953826,6.77688174 C16.8276672,6.77688174 17.2555823,7.2047968 17.2555823,7.73708139 Z M12.016232,5.44095179 C10.8472933,5.44095179 8.34242465,5.34701921 7.28829242,5.76449732 C6.92299907,5.91061466 6.6516383,6.08804286 6.36984058,6.36984058 C6.08804286,6.6516383 5.91061466,6.92299907 5.76449732,7.28829242 C5.34701921,8.34242465 5.44095179,10.8472933 5.44095179,12.016232 C5.44095179,13.1851707 5.34701921,15.6900394 5.76449732,16.7441716 C5.91061466,17.1094649 6.08804286,17.3808257 6.36984058,17.6626234 C6.6516383,17.9444212 6.92299907,18.1218494 7.28829242,18.2679667 C8.34242465,18.6854448 10.8472933,18.5915122 12.016232,18.5915122 C13.1851707,18.5915122 15.6900394,18.6854448 16.7441716,18.2679667 C17.1094649,18.1218494 17.3808257,17.9444212 17.6626234,17.6626234 C17.9444212,17.3808257 18.1218494,17.1094649 18.2679667,16.7441716 C18.6854448,15.6900394 18.5915122,13.1851707 18.5915122,12.016232 C18.5915122,10.8472933 18.6854448,8.34242465 18.2679667,7.28829242 C18.1218494,6.92299907 17.9444212,6.6516383 17.6626234,6.36984058 C17.3808257,6.08804286 17.1094649,5.91061466 16.7441716,5.76449732 C15.6900394,5.34701921 13.1851707,5.44095179 12.016232,5.44095179 Z M20.0318117,12.016232 C20.0318117,13.122549 20.0422487,14.218429 19.9796269,15.324746 C19.9170052,16.6084912 19.6247705,17.7461191 18.6854448,18.6854448 C17.7461191,19.6247705 16.6084912,19.9170052 15.324746,19.9796269 C14.218429,20.0422487 13.122549,20.0318117 12.016232,20.0318117 C10.909915,20.0318117 9.81403498,20.0422487 8.70771799,19.9796269 C7.42397281,19.9170052 6.28634496,19.6247705 5.34701921,18.6854448 C4.40769347,17.7461191 4.11545879,16.6084912 4.05283707,15.324746 C3.99021536,14.218429 4.00065231,13.122549 4.00065231,12.016232 C4.00065231,10.909915 3.99021536,9.81403498 4.05283707,8.70771799 C4.11545879,7.42397281 4.40769347,6.28634496 5.34701921,5.34701921 C6.28634496,4.40769347 7.42397281,4.11545879 8.70771799,4.05283707 C9.81403498,3.99021536 10.909915,4.00065231 12.016232,4.00065231 C13.122549,4.00065231 14.218429,3.99021536 15.324746,4.05283707 C16.6084912,4.11545879 17.7461191,4.40769347 18.6854448,5.34701921 C19.6247705,6.28634496 19.9170052,7.42397281 19.9796269,8.70771799 C20.0422487,9.81403498 20.0318117,10.909915 20.0318117,12.016232 Z"></path></symbol><symbol id="icon_ok" viewbox="0 0 24 24"><path d="M11.546 12.11c2.578 0 4.668-2.04 4.668-4.555C16.214 5.04 14.124 3 11.547 3 8.97 3 6.88 5.04 6.88 7.556c0 2.517 2.09 4.556 4.667 4.556v-.002zm0-6.796c1.268 0 2.297 1.003 2.297 2.24 0 1.24-1.03 2.242-2.297 2.242-1.268 0-2.296-1.003-2.296-2.24 0-1.24 1.028-2.242 2.296-2.242z"></path><path d="M14.963 12.466c-1.31 1.008-3.417 1.008-3.417 1.008s-2.106 0-3.417-1.008c-.97-.746-1.7-.317-1.963.2-.46.9.06 1.336 1.23 2.07 1.002.627 2.376.862 3.264.95l-.74.722c-1.045 1.02-2.052 2.002-2.75 2.685a1.027 1.027 0 0 0 0 1.476l.125.123a1.09 1.09 0 0 0 1.513 0l2.75-2.685 2.75 2.684a1.09 1.09 0 0 0 1.515 0l.126-.124a1.027 1.027 0 0 0 0-1.477l-2.75-2.686-.744-.725c.888-.09 2.248-.326 3.24-.948 1.172-.734 1.69-1.17 1.23-2.07-.262-.517-.992-.946-1.962-.2v.005z"></path></symbol><symbol id="icon_youtube" viewbox="0 0 22 20"><path d="M18.298 5.03C17.648 4.298 16.45 4 14.158 4H5.842c-2.344 0-3.564.318-4.21 1.097C1 5.857 1 6.975 1 8.524v2.952c0 3 .749 4.524 4.842 4.524h8.316c1.987 0 3.088-.263 3.8-.91.73-.661 1.042-1.742 1.042-3.614V8.524c0-1.633-.049-2.759-.702-3.494zm-5.677 5.568l-4.589 2.324a.723.723 0 0 1-.692-.02.68.68 0 0 1-.34-.586V7.684a.68.68 0 0 1 .34-.585.725.725 0 0 1 .69-.022l4.59 2.309c.233.117.38.35.38.606a.681.681 0 0 1-.379.606z"></path></symbol><symbol id="icon_search" viewbox="0 0 300 300"><path d="M300,269.1l-95.7-95.7c28.9-43.3,24.3-102.5-13.9-140.7    C168.6,10.9,140.1,0,111.5,0S54.4,10.9,32.7,32.7c-43.5,43.5-43.5,114.2,0,157.7C54.4,212.1,83,223,111.5,223    c21.6,0,43.2-6.2,61.9-18.7l95.7,95.7L300,269.1z M53.9,169.1c-31.8-31.8-31.8-83.5,0-115.3C69.3,38.5,89.7,30,111.5,30    s42.2,8.5,57.6,23.9c31.8,31.8,31.8,83.5,0,115.3c-15.4,15.4-35.9,23.9-57.6,23.9C89.7,193,69.3,184.5,53.9,169.1z"></path></symbol><symbol id="icon_rss" viewbox="0 0 197 197"><path d="M26.1,144.5 C11.6,144.5 -0.2,156.2 -0.2,170.7 C-0.2,185.2 11.6,196.9 26.1,196.9 C40.6,196.9 52.4,185.2 52.4,170.7 C52.4,156.2 40.7,144.5 26.1,144.5 L26.1,144.5 Z M-0.1,66.8 L-0.1,104.6 C24.5,104.6 47.7,114.2 65.1,131.6 C82.5,149 92.1,172.2 92.1,197 L130,197 C130,125.2 71.6,66.8 -0.1,66.8 L-0.1,66.8 Z M-0.1,-0.2 L-0.1,37.6 C87.7,37.6 159.1,109.1 159.1,197 L197.1,197 C197.1,88.3 108.6,-0.2 -0.1,-0.2 L-0.1,-0.2 Z"></path></symbol><symbol id="icon_share_vk" viewbox="0 0 24 24"><path d="M12.831 17.393s.356-.04.537-.239c.169-.183.164-.526.164-.526s-.025-1.608.71-1.845c.724-.233 1.655 1.554 2.639 2.242.745.52 1.312.405 1.312.405l2.634-.037s1.376-.088.723-1.188c-.055-.09-.381-.814-1.96-2.303-1.65-1.56-1.43-1.306.56-4.003 1.212-1.641 1.696-2.643 1.545-3.072-.145-.41-1.036-.302-1.036-.302l-2.965.019s-.22-.03-.384.069c-.157.096-.26.323-.26.323s-.47 1.271-1.096 2.352c-1.32 2.279-1.848 2.4-2.063 2.257-.504-.329-.378-1.326-.378-2.033 0-2.21.328-3.13-.643-3.37-.323-.078-.56-.13-1.385-.14-1.058-.01-1.953.004-2.46.257-.338.168-.6.542-.44.563.196.028.64.12.875.45.304.418.294 1.363.294 1.363s.175 2.6-.409 2.923c-.4.221-.948-.23-2.126-2.299-.602-1.06-1.058-2.23-1.058-2.23s-.088-.22-.244-.336c-.19-.143-.456-.186-.456-.186l-2.816.017s-.426.011-.581.2c-.137.166-.011.51-.011.51s2.207 5.249 4.705 7.892c2.29 2.426 4.893 2.266 4.893 2.266h1.179l.001.001z"></path></symbol><symbol id="icon_share_ok" viewbox="0 0 24 24"><path d="M11.546 12.11c2.578 0 4.668-2.04 4.668-4.555C16.214 5.04 14.124 3 11.547 3 8.97 3 6.88 5.04 6.88 7.556c0 2.517 2.09 4.556 4.667 4.556v-.002zm0-6.796c1.268 0 2.297 1.003 2.297 2.24 0 1.24-1.03 2.242-2.297 2.242-1.268 0-2.296-1.003-2.296-2.24 0-1.24 1.028-2.242 2.296-2.242z"></path><path d="M14.963 12.466c-1.31 1.008-3.417 1.008-3.417 1.008s-2.106 0-3.417-1.008c-.97-.746-1.7-.317-1.963.2-.46.9.06 1.336 1.23 2.07 1.002.627 2.376.862 3.264.95l-.74.722c-1.045 1.02-2.052 2.002-2.75 2.685a1.027 1.027 0 0 0 0 1.476l.125.123a1.09 1.09 0 0 0 1.513 0l2.75-2.685 2.75 2.684a1.09 1.09 0 0 0 1.515 0l.126-.124a1.027 1.027 0 0 0 0-1.477l-2.75-2.686-.744-.725c.888-.09 2.248-.326 3.24-.948 1.172-.734 1.69-1.17 1.23-2.07-.262-.517-.992-.946-1.962-.2v.005z"></path></symbol><symbol id="icon_share_fb" viewbox="0 0 24 24"><path d="M13.1 20v-7.21h2.773l.415-3.2H13.1V8.547c0-.927.26-1.558 1.596-1.558l1.704-.002v-2.86A22.787 22.787 0 0 0 13.917 4C11.46 4 9.78 5.492 9.78 8.23v1.36H7v3.2h2.78V20h3.32z"></path></symbol><symbol id="icon_share_tw" viewbox="0 0 24 24"><path d="M20 6.543a6.56 6.56 0 0 1-1.884.518 3.294 3.294 0 0 0 1.442-1.816 6.575 6.575 0 0 1-2.085.797 3.283 3.283 0 0 0-5.594 2.993 9.32 9.32 0 0 1-6.764-3.429 3.247 3.247 0 0 0-.445 1.65 3.28 3.28 0 0 0 1.46 2.731 3.274 3.274 0 0 1-1.487-.41v.041a3.285 3.285 0 0 0 2.633 3.218c-.484.13-.99.15-1.482.056a3.286 3.286 0 0 0 3.066 2.28A6.587 6.587 0 0 1 4 16.531a9.292 9.292 0 0 0 5.031 1.473c6.04 0 9.34-5 9.34-9.338 0-.142-.002-.284-.008-.425A6.673 6.673 0 0 0 20 6.545v-.002z"></path></symbol><symbol id="icon_share_telegram" viewbox="0 0 24 24"><path d="M18.852 5.094L3.794 10.902c-1.028.412-1.022.986-.187 1.24l3.754 1.174L8.8 17.72c.174.482.088.674.595.674.391 0 .563-.179.782-.391l1.877-1.827 3.907 2.887c.719.396 1.238.191 1.417-.667L19.94 6.312c.263-1.052-.401-1.53-1.089-1.218zm-10.9 7.952l8.464-5.34c.423-.257.81-.12.492.164L9.66 14.41l-.282 3.01-1.427-4.374z"></path></symbol><symbol id="icon_share_copytoclipboard" viewbox="0 0 14 15"><path d="M2.3024 11.6976C1.31069 10.7059 1.31069 9.09362 2.3024 8.1019L4.6222 5.7821L3.5203 4.6802L1.2005 7C-0.400166 8.60066 -0.400166 11.1988 1.2005 12.7995C2.80116 14.4002 5.39934 14.4002 7 12.7995L9.3198 10.4797L8.2179 9.3778L5.89809 11.6976C4.90638 12.6893 3.29412 12.6893 2.3024 11.6976ZM5.26015 9.89975L9.89975 5.26015L8.73985 4.10025L4.10025 8.73985L5.26015 9.89975ZM7 1.2005L4.6802 3.5203L5.7821 4.6222L8.1019 2.3024C9.09362 1.31069 10.7059 1.31069 11.6976 2.3024C12.6893 3.29412 12.6893 4.90638 11.6976 5.89809L9.3778 8.2179L10.4797 9.3198L12.7995 7C14.4002 5.39934 14.4002 2.80116 12.7995 1.2005C11.1988 -0.400166 8.60066 -0.400166 7 1.2005Z"></path></symbol><symbol id="icon_share_copied" viewbox="0 0 18 18"><path d="M9.00033 0.666687C4.40033 0.666687 0.666992 4.40002 0.666992 9.00002C0.666992 13.6 4.40033 17.3334 9.00033 17.3334C13.6003 17.3334 17.3337 13.6 17.3337 9.00002C17.3337 4.40002 13.6003 0.666687 9.00033 0.666687ZM7.33366 13.1667L3.16699 9.00002L4.34199 7.82502L7.33366 10.8084L13.6587 4.48335L14.8337 5.66669L7.33366 13.1667Z"></path></symbol><symbol id="icon_expand" viewbox="0 0 33 33"><path d="M16.5,33 C7.38730163,33 1.11598369e-15,25.6126984 0,16.5 C-1.11598369e-15,7.38730163 7.38730163,1.67397553e-15 16.5,0 C25.6126984,-1.67397553e-15 33,7.38730163 33,16.5 C32.9889799,25.6081298 25.6081298,32.9889799 16.5,33 L16.5,33 Z M16.5,1 C7.93958638,1 1,7.93958638 1,16.5 C1,25.0604136 7.93958638,32 16.5,32 C25.0604136,32 32,25.0604136 32,16.5 C31.9889815,7.94415454 25.0558455,1.01101849 16.5,1 L16.5,1 Z"></path><path d="M22.81,13.51 L16.5,20.05 L10.19,13.51 L9.49,14.24 L16.5,21.51 L23.51,14.24 L22.81,13.51 L22.81,13.51 Z"></path></symbol><symbol id="icon_telegram" viewbox="0 0 24 24"><path d="M18.852 5.094L3.794 10.902c-1.028.412-1.022.986-.187 1.24l3.754 1.174L8.8 17.72c.174.482.088.674.595.674.391 0 .563-.179.782-.391l1.877-1.827 3.907 2.887c.719.396 1.238.191 1.417-.667L19.94 6.312c.263-1.052-.401-1.53-1.089-1.218zm-10.9 7.952l8.464-5.34c.423-.257.81-.12.492.164L9.66 14.41l-.282 3.01-1.427-4.374z"></path></symbol><symbol id="icon_share_tg" viewbox="0 0 300 300"><path d="M5.299,144.645l69.126,25.8l26.756,86.047c1.712,5.511,8.451,7.548,12.924,3.891l38.532-31.412c4.039-3.291,9.792-3.455,14.013-0.391l69.498,50.457c4.785,3.478,11.564,0.856,12.764-4.926L299.823,29.22c1.31-6.316-4.896-11.585-10.91-9.259L5.218,129.402C-1.783,132.102-1.722,142.014,5.299,144.645z M96.869,156.711l135.098-83.207c2.428-1.491,4.926,1.792,2.841,3.726L123.313,180.87c-3.919,3.648-6.447,8.53-7.163,13.829l-3.798,28.146c-0.503,3.758-5.782,4.131-6.819,0.494l-14.607-51.325C89.253,166.16,91.691,159.907,96.869,156.711z"></path></symbol><symbol id="icon_write" viewbox="0 0 128 128"><path d="M36.108,110.473l70.436-70.436L87.963,21.457L17.526,91.893c-0.378,0.302-0.671,0.716-0.803,1.22   l-5.476,20.803c-0.01,0.04-0.01,0.082-0.019,0.121c-0.018,0.082-0.029,0.162-0.039,0.247c-0.007,0.075-0.009,0.147-0.009,0.222   c-0.001,0.077,0.001,0.147,0.009,0.225c0.01,0.084,0.021,0.166,0.039,0.246c0.008,0.04,0.008,0.082,0.019,0.121   c0.007,0.029,0.021,0.055,0.031,0.083c0.023,0.078,0.053,0.154,0.086,0.23c0.029,0.067,0.057,0.134,0.09,0.196   c0.037,0.066,0.077,0.127,0.121,0.189c0.041,0.063,0.083,0.126,0.13,0.184c0.047,0.059,0.1,0.109,0.152,0.162   c0.053,0.054,0.105,0.105,0.163,0.152c0.056,0.048,0.119,0.09,0.182,0.131c0.063,0.043,0.124,0.084,0.192,0.12   c0.062,0.033,0.128,0.062,0.195,0.09c0.076,0.033,0.151,0.063,0.23,0.087c0.028,0.009,0.054,0.023,0.083,0.031   c0.04,0.01,0.081,0.01,0.121,0.02c0.081,0.017,0.162,0.028,0.246,0.037c0.077,0.009,0.148,0.011,0.224,0.01   c0.075,0,0.147-0.001,0.223-0.008c0.084-0.011,0.166-0.022,0.247-0.039c0.04-0.01,0.082-0.01,0.121-0.02l20.804-5.475   C35.393,111.146,35.808,110.853,36.108,110.473z M19.651,108.349c-0.535-0.535-1.267-0.746-1.964-0.649l3.183-12.094l11.526,11.525   L20.3,110.313C20.398,109.616,20.188,108.884,19.651,108.349z"></path><path d="M109.702,36.879l-18.58-18.581l7.117-7.117c0,0,12.656,4.514,18.58,18.582L109.702,36.879z"></path></symbol><symbol id="icon_envelope" viewbox="0 0 16 13"><path d="M14.346 3.196V1.6L8 5.571 1.654 1.6v1.596L8 7.129l6.346-3.933zm0-3.192c.43 0 .798.158 1.102.475.304.317.456.69.456 1.121v9.5c0 .43-.152.804-.456 1.121a1.472 1.472 0 0 1-1.102.475H1.654c-.43 0-.798-.158-1.102-.475A1.565 1.565 0 0 1 .096 11.1V1.6c0-.43.152-.804.456-1.121A1.472 1.472 0 0 1 1.654.004h12.692z"></path></symbol><symbol id="icon-arrow" viewBox="0 0 12 22"><g stroke="currentColor" stroke-width="2"><path d="M1,1L10.5,11.5"></path><path d="M1,21L10.5,10.5"></path></g></symbol><symbol id="icon-stack" viewbox="0 0 32 32"><path d="M32 10l-16-8-16 8 16 8 16-8zM16 4.655l10.689 5.345-10.689 5.345-10.689-5.345 10.689-5.345zM28.795 14.398l3.205 1.602-16 8-16-8 3.205-1.602 12.795 6.398zM28.795 20.398l3.205 1.602-16 8-16-8 3.205-1.602 12.795 6.398z" class="path1"></path></symbol><symbol id="reodering-icon" viewbox="0 0 6 9"><g fill="#AB0000" fill-rule="evenodd"><path d="M3 0L0 3h6zM3 9L0 6h6z"></path></g></symbol><symbol id="cross" viewbox="0 0 372 372"><polygon points="371.23,21.213 350.018,0 185.615,164.402 21.213,0 0,21.213 164.402,185.615 0,350.018 21.213,371.23   185.615,206.828 350.018,371.23 371.23,350.018 206.828,185.615 "></polygon></symbol><symbol id="icon_views" viewbox="0 0 24 24"><g fill-rule="evenodd"><path fill-rule="nonzero" d="M12.5 10a1.522 1.522 0 0 1 1.5 1.5 1.522 1.522 0 0 1-1.5 1.5 1.522 1.522 0 0 1-1.5-1.5 1.522 1.522 0 0 1 1.5-1.5zm0 5c.636 0 1.222-.156 1.758-.469.536-.313.96-.737 1.273-1.273A3.428 3.428 0 0 0 16 11.5c0-.636-.156-1.222-.469-1.758a3.479 3.479 0 0 0-1.273-1.273A3.428 3.428 0 0 0 12.5 8c-.636 0-1.222.156-1.758.469-.536.313-.96.737-1.273 1.273A3.428 3.428 0 0 0 9 11.5c0 .636.156 1.222.469 1.758.313.536.737.96 1.273 1.273A3.428 3.428 0 0 0 12.5 15zm0-9a7.53 7.53 0 0 1 3.203.704 7.986 7.986 0 0 1 2.59 1.936A8.715 8.715 0 0 1 20 11.509a8.616 8.616 0 0 1-1.708 2.86 8.043 8.043 0 0 1-2.59 1.927A7.53 7.53 0 0 1 12.5 17a7.53 7.53 0 0 1-3.203-.704 8.043 8.043 0 0 1-2.59-1.927A8.616 8.616 0 0 1 5 11.509 8.715 8.715 0 0 1 6.708 8.64a7.986 7.986 0 0 1 2.59-1.936A7.53 7.53 0 0 1 12.5 6z"></path></g></symbol></svg><header class="mz-layout-header mz-layout-header_fixed mz-layout-header_theme_by"><section class="mz-layout-header__wrapper"><span class="mz-layout-header__logo-wrapper"><a href="/" class="mz-layout-header__logo">Медиазона Беларусь</a></span><a href="/search" class="mz-layout-header__mobile-search"><span class="mz-layout-menu__icon mz-layout-menu__search-icon mz-layout-menu__item-addon"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40"><g fill="none" fill-rule="evenodd"><g fill="#FFF" fill-rule="nonzero"><path d="M24.96 18.357a6.396 6.396 0 1 0-6.397 6.435 6.421 6.421 0 0 0 6.396-6.435zm-1.71 0a4.688 4.688 0 1 1-4.687-4.724 4.713 4.713 0 0 1 4.686 4.724h.002z"></path><path d="M29 27.546l-5.894-5.87-1.205 1.21 5.894 5.87z"></path></g></g></svg></span></a><nav class="mz-layout-menu"><ul class="mz-layout-menu__list"><li class="mz-layout-menu__item"><a href="/news">Новости</a></li><li class="mz-layout-menu__item"><a href="/texts">Тексты</a></li><li class="mz-layout-menu__item"><a href="/chronicles">Сюжеты</a></li><li class="mz-layout-menu__item"><a href="/onlines">Онлайны</a></li><li class="mz-layout-menu__item mobile-only"><a href="/themes">Темы</a></li><li class="mz-layout-menu__item only-mobile mz-layout-menu__item-search"><a href="/search"><span class="mz-layout-menu__icon mz-layout-menu__search-icon mz-layout-menu__item-addon"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40"><g fill="none" fill-rule="evenodd"><g fill="#FFF" fill-rule="nonzero"><path d="M24.96 18.357a6.396 6.396 0 1 0-6.397 6.435 6.421 6.421 0 0 0 6.396-6.435zm-1.71 0a4.688 4.688 0 1 1-4.687-4.724 4.713 4.713 0 0 1 4.686 4.724h.002z"></path><path d="M29 27.546l-5.894-5.87-1.205 1.21 5.894 5.87z"></path></g></g></svg></span>Поиск</a></li><div class="mz-layout-menu__social-wrapper only-mobile"><div class="mz-layout-menu__social-container"><a href="https://twitter.com/mediazona_by" target="_blank" class="mz-layout-menu__social-icon-wrapper"><svg class="social-icon-header social-icon-header--tw"><use xlink:href="#icon_tw" x="0" y="0"></use></svg></a><a href="https://vk.com/mediazona_by" target="_blank" class="mz-layout-menu__social-icon-wrapper"><svg class="social-icon-header social-icon-header--vk"><use xlink:href="#icon_vk" x="0" y="0"></use></svg></a><a href="https://www.facebook.com/mediazona.by" target="_blank" class="mz-layout-menu__social-icon-wrapper"><svg class="social-icon-header social-icon-header--fb"><use xlink:href="#icon_fb" x="0" y="0"></use></svg></a><a href="https://www.instagram.com/mediazona.by" target="_blank" class="mz-layout-menu__social-icon-wrapper"><svg xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21" class="social-icon-header social-icon-header--insta"><g fill="none" fill-rule="evenodd" transform="translate(-2 -2)"><rect width="25" height="25" rx="1"></rect><path fill="#FFF" d="M16.138 12.6c0-1.84-1.5-3.34-3.34-3.34-1.84 0-3.34 1.5-3.34 3.34 0 1.84 1.5 3.34 3.34 3.34 1.84 0 3.34-1.5 3.34-3.34zm1.8 0a5.134 5.134 0 0 1-5.14 5.14 5.134 5.134 0 0 1-5.14-5.14 5.134 5.134 0 0 1 5.14-5.14 5.134 5.134 0 0 1 5.14 5.14zm1.41-5.35c0 .666-.536 1.2-1.201 1.2s-1.2-.534-1.2-1.2c0-.665.535-1.2 1.2-1.2.665 0 1.2.535 1.2 1.2zm-6.55-2.87c-1.461 0-4.592-.117-5.91.405a3.203 3.203 0 0 0-1.148.757 3.203 3.203 0 0 0-.757 1.148c-.521 1.317-.404 4.448-.404 5.91 0 1.46-.117 4.592.404 5.91.183.456.405.795.757 1.148.352.352.692.574 1.148.756 1.318.522 4.449.405 5.91.405 1.461 0 4.592.117 5.91-.405a3.203 3.203 0 0 0 1.148-.756c.352-.353.574-.692.757-1.148.522-1.318.404-4.45.404-5.91 0-1.462.118-4.593-.404-5.91a3.203 3.203 0 0 0-.757-1.148 3.203 3.203 0 0 0-1.148-.757c-1.318-.522-4.449-.404-5.91-.404zm10.02 8.22c0 1.383.013 2.752-.066 4.135-.078 1.605-.443 3.027-1.617 4.201-1.175 1.174-2.597 1.54-4.201 1.618-1.383.078-2.753.065-4.136.065s-2.753.013-4.136-.065c-1.604-.078-3.026-.444-4.2-1.618-1.175-1.174-1.54-2.596-1.618-4.2-.078-1.384-.065-2.753-.065-4.136s-.013-2.753.065-4.136c.078-1.605.443-3.027 1.618-4.2 1.174-1.175 2.596-1.54 4.2-1.619 1.383-.078 2.753-.065 4.136-.065s2.753-.013 4.136.065c1.604.079 3.026.444 4.2 1.618 1.175 1.174 1.54 2.596 1.618 4.201.079 1.383.066 2.753.066 4.136z"></path></g></svg></a><a href="https://t.me/mediazona_by" target="_blank" class="mz-layout-menu__social-icon-wrapper"><svg class="social-icon-header social-icon-header--telegram"><use xlink:href="#icon_telegram" x="0" y="0"></use></svg></a></div></div></ul><div class="mz-layout-menu__right header-right-menu"><a href="/search" class="mz-layout-menu__icon mz-layout-menu__search-icon"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40"><g fill="none" fill-rule="evenodd"><path d="M0 0h40v40H0z"></path><g fill="#FFF" fill-rule="nonzero"><path d="M24.96 18.357a6.396 6.396 0 1 0-6.397 6.435 6.421 6.421 0 0 0 6.396-6.435zm-1.71 0a4.688 4.688 0 1 1-4.687-4.724 4.713 4.713 0 0 1 4.686 4.724h.002z"></path><path d="M29 27.546l-5.894-5.87-1.205 1.21 5.894 5.87z"></path></g></g></svg></a><i data-js-selector="show-social-list" class="mz-layout-menu__icon header-right-menu__socials-icon"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40"><g fill="none" fill-rule="evenodd"><circle cx="20" cy="13" r="2" fill="#FFF"></circle><circle cx="20" cy="20" r="2" fill="#FFF"></circle><circle cx="20" cy="27" r="2" fill="#FFF"></circle></g></svg></i></div><div data-js-selector="social-list" class="mz-social-list mz-social-list--hide noselect"><div class="mz-social-list__content"><a href="https://twitter.com/mediazona_by" target="_blank" class="mz-social-list__item"><i class="mz-social-list__icon-wrapper"><svg class="social-icon-header social-icon-header--tw"><use xlink:href="#icon_tw" x="0" y="0"></use></svg></i>twitter</a><a href="https://vk.com/mediazona_by" target="_blank" class="mz-social-list__item"><i class="mz-social-list__icon-wrapper"><svg class="social-icon-header social-icon-header--tw"><use xlink:href="#icon_vk" x="0" y="0"></use></svg></i>vk</a><a href="https://www.facebook.com/mediazona.by" target="_blank" class="mz-social-list__item"><i class="mz-social-list__icon-wrapper"><svg class="social-icon-header social-icon-header--tw"><use xlink:href="#icon_fb" x="0" y="0"></use></svg></i>facebook</a><a href="https://www.instagram.com/mediazona.by" target="_blank" class="mz-social-list__item"><i class="mz-social-list__icon-wrapper"><svg class="social-icon-header social-icon-header--insta"><use xlink:href="#icon_insta" x="0" y="0"></use></svg></i>instagram</a><a href="https://t.me/mediazona_by" target="_blank" class="mz-social-list__item"><i class="mz-social-list__icon-wrapper"><svg class="social-icon-header social-icon-header--tw"><use xlink:href="#icon_telegram" x="0" y="0"></use></svg></i>telegram</a></div></div></nav><span class="mz-layout-header__btn-burger js-mobile-menu-trigger"><span class="mz-layout-header__btn-burger__line"></span></span></section></header><div class="mz-layout"><nav class="mz-header-themes clearfix mz-header-themes_by"><div class="mz-header-themes__wrapper"><ul class="mz-header-themes__list mz-header-themes__list_shadow-right clearfix"><li class="mz-header-themes__list-item"><a href="/theme/romanprotasevich">Протасевич</a></li><li class="mz-header-themes__list-item"><a href="/theme/PandaDoc">PandaDoc</a></li><li class="mz-header-themes__list-item"><a href="/theme/monologues">Монологи</a></li><li class="mz-header-themes__list-item"><a href="/theme/tests">Тесты</a></li><li class="mz-header-themes__list-item"><a href="/theme/press">Преследование журналистов</a></li><li class="mz-header-themes__list-item"><a href="/theme/terrorism">Дела о терроризме</a></li><li class="mz-header-themes__list-item"><span class="mz-header-themes__vertical-separator"></span></li><li class="mz-header-themes__list-item"><b> <a href="/themes">Все темы</a></b></li></ul></div></nav><section class="mz-layout-content"><section class="mz-layout-content__row pt0 clearfix"><section class="mz-publish mz-publish_news mz-publish_theme_by"><div class="mz-publish__wrapper"><div class="mz-publish__wrapper__row"><header class="mz-publish__title">СК возбудил уголовное дело из‑за «нарушения правил охраны труда» в музее Янки Купалы, где при «выбросе газа» погиб человек</header><div class="mz-publish__wrapper__row__side"><section class="mz-publish-meta mz-publish-meta_news"><div class="mz-publish-meta__group"><div class="mz-publish-meta__item">30 августа 2021, 17:45</div></div><div class="mz-publish-meta__group mq-tablet-hide mq-mobile-hide"><div class="mz-publish-meta__item mq-mobile-hide mz-publish-meta__item_counter"><svg class="mz-publish-meta__views"><use xlink:href="#icon_views" x="0" y="0"></use></svg>19</div></div></section><section data-share-id="post" data-share-url="/_shares?url=https%3A%2F%2Fmediazona.by%2Fnews%2F2021%2F08%2F30%2F306" class="mz-publish-share mz-publish-share_top js-share-pull"><div class="mz-publish-share__item"><a data-share-href="http://vk.com/share.php?url=https%3A%2F%2Fmediazona.by%2Fnews%2F2021%2F08%2F30%2F306" class="mz-publish-share__item__counter js-btn-share mz-publish-share__item__counter_vk"><span class="mz-publish-share__icon-wrapper"><svg class="mz-icon mz-icon_share mz-publish-share__item__icon mz-icon_share_vk mz-publish-share__item__icon_vk"><use xlink:href="#icon_share_vk" x="0" y="0"></use></svg></span><span class="mz-publish-share__item__counter_val mq-mobile-hide">&nbsp;</span></a></div><div class="mz-publish-share__item"><a data-share-href="https://www.facebook.com/dialog/share?app_id=833237983506081&amp;display=popup&amp;href=https%3A%2F%2Fmediazona.by%2Fnews%2F2021%2F08%2F30%2F306" class="mz-publish-share__item__counter js-btn-share mz-publish-share__item__counter_fb"><span class="mz-publish-share__icon-wrapper"><svg class="mz-icon mz-icon_share mz-publish-share__item__icon mz-icon_share_fb mz-publish-share__item__icon_fb"><use xlink:href="#icon_share_fb" x="0" y="0"></use></svg></span><span class="mz-publish-share__item__counter_val mq-mobile-hide">&nbsp;</span></a></div><div class="mz-publish-share__item"><a data-share-href="https://connect.ok.ru/offer?url=https%3A%2F%2Fmediazona.by%2Fnews%2F2021%2F08%2F30%2F306" class="mz-publish-share__item__counter js-btn-share mz-publish-share__item__counter_ok"><span class="mz-publish-share__icon-wrapper"><svg class="mz-icon mz-icon_share mz-publish-share__item__icon mz-icon_share_ok mz-publish-share__item__icon_ok"><use xlink:href="#icon_share_ok" x="0" y="0"></use></svg></span><span class="mz-publish-share__item__counter_val mq-mobile-hide">&nbsp;</span></a></div><div class="mz-publish-share__item"><a data-share-href="https://twitter.com/intent/tweet?text=%D0%A1%D0%9A%20%D0%B2%D0%BE%D0%B7%D0%B1%D1%83%D0%B4%D0%B8%D0%BB%20%D1%83%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D0%BD%D0%BE%D0%B5%20%D0%B4%D0%B5%D0%BB%D0%BE%20%D0%B8%D0%B7%E2%80%91%D0%B7%D0%B0%20%C2%AB%D0%BD%D0%B0%D1%80%D1%83%D1%88%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%20%D0%BE%D1%85%D1%80%D0%B0%D0%BD%D1%8B%20%D1%82%D1%80%D1%83%D0%B4%D0%B0%C2%BB%20%D0%B2%20%D0%BC%D1%83%D0%B7%D0%B5%D0%B5%20%D0%AF%D0%BD%D0%BA%D0%B8%20%D0%9A%D1%83%D0%BF%D0%B0%D0%BB%D1%8B%2C%20%D0%B3%D0%B4%D0%B5%20%D0%BF%D1%80%D0%B8%20%C2%AB%D0%B2%D1%8B%D0%B1%D1%80%D0%BE%D1%81%D0%B5%20%D0%B3%D0%B0%D0%B7%D0%B0%C2%BB%20%D0%BF%D0%BE%D0%B3%D0%B8%D0%B1%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%20https%3A%2F%2Fmediazona.by%2Fnews%2F2021%2F08%2F30%2F306" class="mz-publish-share__item__counter js-btn-share mz-publish-share__item__counter_tw"><span class="mz-publish-share__icon-wrapper"><svg class="mz-icon mz-icon_share mz-publish-share__item__icon mz-icon_share_tw mz-publish-share__item__icon_tw"><use xlink:href="#icon_share_tw" x="0" y="0"></use></svg></span><span class="mz-publish-share__item__counter_val mq-mobile-hide">&nbsp;</span></a></div><div class="mz-publish-share__item"><a data-share-href="https://t.me/share/url?url=https%3A%2F%2Fmediazona.by%2Fnews%2F2021%2F08%2F30%2F306%3Futm_source%3Dmediazzzona%26utm_medium%3Dtelegram%26utm_campaign%3Dtelegram" class="mz-publish-share__item__counter js-btn-share mz-publish-share__item__counter_telegram"><span class="mz-publish-share__icon-wrapper"><svg class="mz-icon mz-icon_share mz-publish-share__item__icon mz-icon_share_telegram mz-publish-share__item__icon_telegram"><use xlink:href="#icon_share_telegram" x="0" y="0"></use></svg></span><span class="mz-publish-share__item__counter_val mq-mobile-hide">&nbsp;</span></a></div></section></div></div><div class="mz-publish__wrapper__row"><div class="mz-publish__wrapper__row__side"></div><section class="mz-publish__text"><p>Следственный комитет возбудил уголовное дело о нарушении правил охраны труда в музее Янки Купалы в Минске, повлекшем по неосторожности смерть человека (часть 2 статьи 306 УК), <a href="https://sk.gov.by/ru/news-usk-gminsk-ru/view/po-faktu-smertelnogo-otravlenija-gazom-vozbuzhdeno-ugolovnoe-delo-10350/" target="_blank">сообщает</a> ведомство.</p><p>По версии следствия, 5 августа около 9:30 на цокольном этаже музея Янки Купалы произошел «выброс углекислого газа». Это случилось «при проверке системы газового пожаротушения» из-за «нарушения правил техники безопасности».</p><p>В результате случившегося на месте погиб 67-летний работник музея. </p><p>СК признал подозреваемыми по уголовному делу 33-летнего инженера и 34-летнего начальника технического обслуживания специализированного предприятия, которое занимались системой пожарной автоматики в музее. По версии следствия, они нарушили «требования своих должностных инструкций и нормативно-технической документации».</p><p>Выход газа в музее <a href="https://mediazona.by/news/2021/08/05/muzei" target="_blank">произошел</a> 5 августа. МЧС сообщало, что работники музея были эвакуированы администрацией до приезда спасателей. Один человек погиб, еще один был доставлен в больницу.</p></section></div><div class="mz-publish__wrapper__row"></div><div class="mz-publish__wrapper__row"><section class="tools js-tools"><section data-share-id="post" data-share-url="/_shares?url=https%3A%2F%2Fmediazona.by%2Fnews%2F2021%2F08%2F30%2F306" class="material-footer-share js-share-pull"><a data-share-href="http://vk.com/share.php?url=https%3A%2F%2Fmediazona.by%2Fnews%2F2021%2F08%2F30%2F306" href="http://vk.com/share.php?url=https%3A%2F%2Fmediazona.by%2Fnews%2F2021%2F08%2F30%2F306" target="_blank" class="material-footer-share__item js-btn-share"><span class="material-footer-share__counter material-footer-share__counter_vk"><span class="material-footer-share__icon-wrapper"><svg class="material-footer-share__icon material-footer-share__icon_vk"><use xlink:href="#icon_share_vk" x="0" y="0"></use></svg><span class="material-footer-share__counter_val mq-mobile-hide">&nbsp;</span></span></span></a><a data-share-href="https://www.facebook.com/dialog/share?app_id=833237983506081&amp;display=popup&amp;href=https%3A%2F%2Fmediazona.by%2Fnews%2F2021%2F08%2F30%2F306" href="https://www.facebook.com/dialog/share?app_id=833237983506081&amp;display=popup&amp;href=https%3A%2F%2Fmediazona.by%2Fnews%2F2021%2F08%2F30%2F306" target="_blank" class="material-footer-share__item js-btn-share"><span class="material-footer-share__counter material-footer-share__counter_fb"><span class="material-footer-share__icon-wrapper"><svg class="material-footer-share__icon material-footer-share__icon_fb"><use xlink:href="#icon_share_fb" x="0" y="0"></use></svg><span class="material-footer-share__counter_val mq-mobile-hide">&nbsp;</span></span></span></a><a data-share-href="https://connect.ok.ru/offer?url=https%3A%2F%2Fmediazona.by%2Fnews%2F2021%2F08%2F30%2F306" href="https://connect.ok.ru/offer?url=https%3A%2F%2Fmediazona.by%2Fnews%2F2021%2F08%2F30%2F306" target="_blank" class="material-footer-share__item js-btn-share"><span class="material-footer-share__counter material-footer-share__counter_ok"><span class="material-footer-share__icon-wrapper"><svg class="material-footer-share__icon material-footer-share__icon_ok"><use xlink:href="#icon_share_ok" x="0" y="0"></use></svg><span class="material-footer-share__counter_val mq-mobile-hide">&nbsp;</span></span></span></a><a data-share-href="https://twitter.com/intent/tweet?text=%D0%A1%D0%9A%20%D0%B2%D0%BE%D0%B7%D0%B1%D1%83%D0%B4%D0%B8%D0%BB%20%D1%83%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D0%BD%D0%BE%D0%B5%20%D0%B4%D0%B5%D0%BB%D0%BE%20%D0%B8%D0%B7%E2%80%91%D0%B7%D0%B0%20%C2%AB%D0%BD%D0%B0%D1%80%D1%83%D1%88%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%20%D0%BE%D1%85%D1%80%D0%B0%D0%BD%D1%8B%20%D1%82%D1%80%D1%83%D0%B4%D0%B0%C2%BB%20%D0%B2%20%D0%BC%D1%83%D0%B7%D0%B5%D0%B5%20%D0%AF%D0%BD%D0%BA%D0%B8%20%D0%9A%D1%83%D0%BF%D0%B0%D0%BB%D1%8B%2C%20%D0%B3%D0%B4%D0%B5%20%D0%BF%D1%80%D0%B8%20%C2%AB%D0%B2%D1%8B%D0%B1%D1%80%D0%BE%D1%81%D0%B5%20%D0%B3%D0%B0%D0%B7%D0%B0%C2%BB%20%D0%BF%D0%BE%D0%B3%D0%B8%D0%B1%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%20https%3A%2F%2Fmediazona.by%2Fnews%2F2021%2F08%2F30%2F306" href="https://twitter.com/intent/tweet?text=%D0%A1%D0%9A%20%D0%B2%D0%BE%D0%B7%D0%B1%D1%83%D0%B4%D0%B8%D0%BB%20%D1%83%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D0%BD%D0%BE%D0%B5%20%D0%B4%D0%B5%D0%BB%D0%BE%20%D0%B8%D0%B7%E2%80%91%D0%B7%D0%B0%20%C2%AB%D0%BD%D0%B0%D1%80%D1%83%D1%88%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%20%D0%BE%D1%85%D1%80%D0%B0%D0%BD%D1%8B%20%D1%82%D1%80%D1%83%D0%B4%D0%B0%C2%BB%20%D0%B2%20%D0%BC%D1%83%D0%B7%D0%B5%D0%B5%20%D0%AF%D0%BD%D0%BA%D0%B8%20%D0%9A%D1%83%D0%BF%D0%B0%D0%BB%D1%8B%2C%20%D0%B3%D0%B4%D0%B5%20%D0%BF%D1%80%D0%B8%20%C2%AB%D0%B2%D1%8B%D0%B1%D1%80%D0%BE%D1%81%D0%B5%20%D0%B3%D0%B0%D0%B7%D0%B0%C2%BB%20%D0%BF%D0%BE%D0%B3%D0%B8%D0%B1%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%20https%3A%2F%2Fmediazona.by%2Fnews%2F2021%2F08%2F30%2F306" target="_blank" class="material-footer-share__item js-btn-share"><span class="material-footer-share__counter material-footer-share__counter_tw"><span class="material-footer-share__icon-wrapper"><svg class="material-footer-share__icon material-footer-share__icon_tw"><use xlink:href="#icon_share_tw" x="0" y="0"></use></svg><span class="material-footer-share__counter_val mq-mobile-hide">&nbsp;</span></span></span></a><a data-share-href="https://t.me/share/url?url=https%3A%2F%2Fmediazona.by%2Fnews%2F2021%2F08%2F30%2F306%3Futm_source%3Dmediazzzona%26utm_medium%3Dtelegram%26utm_campaign%3Dtelegram" href="https://t.me/share/url?url=https%3A%2F%2Fmediazona.by%2Fnews%2F2021%2F08%2F30%2F306%3Futm_source%3Dmediazzzona%26utm_medium%3Dtelegram%26utm_campaign%3Dtelegram" target="_blank" class="material-footer-share__item js-btn-share"><span class="material-footer-share__counter material-footer-share__counter_telegram"><span class="material-footer-share__icon-wrapper"><svg class="material-footer-share__icon material-footer-share__icon_telegram"><use xlink:href="#icon_share_telegram" x="0" y="0"></use></svg><span class="material-footer-share__counter_val mq-mobile-hide">&nbsp;</span></span></span></a><div class="material-footer-share__suggestion material-footer-share__suggestion_desktop"><a class="material-footer-share__link tell-us"><svg class="material-footer-share__suggestion-icon"><use xlink:href="#icon_envelope" x="0" y="0"></use></svg>Предложить свою тему редакции</a></div></section><div class="material-footer-share__suggestion material-footer-share__suggestion_mobile"><a class="material-footer-share__link tell-us"><svg class="material-footer-share__suggestion-icon"><use xlink:href="#icon_envelope" x="0" y="0"></use></svg>Предложить свою тему редакции</a></div></section></div></div><aside class="mz-publish__sidebar"><null></null><div></div></aside></section></section><!--if !post || post.content.slug != 'tidyroom'--><!--  .tidyroom-bottom-line--><!--    a(href="/article/2016/24/10/tidyroom").tidyroom-bottom-line__link--><!--      .tidyroom-bottom-line__with--><!--        | совместно с&nbsp;--><!--        img(src="/img/tidyroom/logo_green.svg").tidyroom-bottom-line__logo--><!--      .tidyroom-bottom-line__title--><!--        Уроки уборки от голливудских чистильщиков-->
<section class="mz-layout-content__row pt0 clearfix"><div class="mz-publish-hint__root"><div class="mz-publish-hint__popup"><div class="mz-publish-hint__close"><svg width="10px" height="10px"><use xlink:href="#cross" x="0" y="0"></use></svg></div><div class="mz-publish-hint__text"></div></div></div><aside class="mz-layout-content__col-side mz-layout-content__col-side_news"><section class="mz-topnews"><header class="mz-cmp-header mz-cmp-header_no-border"></header><ul data-event-metric="side-news" class="mz-topnews-list mz-news-list_side clearfix"><li class="mz-topnews-item"><a href="/news/2021/08/31/protas" class="mz-topnews-item__link-wrapper"><span class="mz-topnews-item__time">31 августа 2021, 9:10</span><header class="mz-topnews-item__title">Роман Протасевич: следователи из ЛНР приезжали, но я отказался давать показания</header></a></li><li class="mz-topnews-item"><a href="/news/2021/08/30/306" class="mz-topnews-item__link-wrapper"><span class="mz-topnews-item__time">30 августа 2021, 17:45</span><header class="mz-topnews-item__title">СК возбудил уголовное дело из‑за «нарушения правил охраны труда» в музее Янки Купалы, где при «выбросе газа» погиб человек</header></a></li><li class="mz-topnews-item"><a href="/news/2021/08/30/bokiy" class="mz-topnews-item__link-wrapper"><span class="mz-topnews-item__time">30 августа 2021, 13:58</span><header class="mz-topnews-item__title">Пловец Игорь Бокий завоевал пятую золотую медаль на Паралимпийских играх в Токио</header></a></li><li class="mz-topnews-item"><a href="/news/2021/08/30/pandadoc" class="mz-topnews-item__link-wrapper"><span class="mz-topnews-item__time">30 августа 2021, 13:47</span><header class="mz-topnews-item__title">Генпрокуратура закрыла дело PandaDoc в связи с возмещением ущерба</header></a></li><li class="mz-topnews-item"><a href="/news/2021/08/30/horovod" class="mz-topnews-item__link-wrapper"><span class="mz-topnews-item__time">30 августа 2021, 13:29</span><header class="mz-topnews-item__title">Шестой группе обвиняемых по «хороводному делу» дали от 1,5 домашней химии до 2 лет химии</header></a></li></ul><a href="/news" class="mz-link mz-link_news-side">Все новости</a></section><null></null></aside><section class="mz-layout-content__col-main"><section class="mz-materials"><header class="mz-cmp-header mz-cmp-header_no-border"></header><ul id="materials_container" class="mz-material-list"><li class="mz-material-item clearfix mz-material-item_theme_by"><div class="mz-material-item__picture-wrapper"><a href="/article/2021/08/30/alesya"><img src="https://s3.mediazona.by/entry/6dc68587a68411841ba8367be6f27110_470x290" alt="" class="mz-material-item__picture"></a></div><section class="mz-material-item__content"><div class="mz-material-item__content__wrapper"><div class="mz-material-item__content__wrapper__inner"><a href="/article/2021/08/30/alesya" class="mz-material-item__link-wrapper"><header class="mz-material-item__title">Олеся, дай свой телефон и уезжай. Девушку, о которой группа РСП написала песню, высылают из страны</header><p class="mz-material-item__announce-text"></p></a></div></div><div class="mz-material-item__info mz-content-meta-info"><span class="mz-content-meta-info__item">Статья&nbsp;</span><span class="mz-content-meta-info__item">30 августа 2021, 10:16</span></div></section></li><li class="mz-material-item clearfix mz-material-item_theme_by"><div class="mz-material-item__picture-wrapper"><a href="/test/2021/08/18/testsud"><img src="https://s3.mediazona.by/entry/40c4e7fab78ccd879839c7856fa7f2ae_470x290" alt="" class="mz-material-item__picture"></a></div><section class="mz-material-item__content"><div class="mz-material-item__content__wrapper"><div class="mz-material-item__content__wrapper__inner"><a href="/test/2021/08/18/testsud" class="mz-material-item__link-wrapper"><header class="mz-material-item__title">За эмодзи — штраф или срок? Тест о судах в Беларуси</header><p class="mz-material-item__announce-text"></p></a></div></div><div class="mz-material-item__info mz-content-meta-info"><span class="mz-content-meta-info__item">Тест&nbsp;</span><span class="mz-content-meta-info__item">26 августа 2021, 12:17</span></div></section></li><li class="mz-material-item clearfix mz-material-item_theme_by"><div class="mz-material-item__picture-wrapper"><a href="/article/2021/08/24/vinagrad"><img src="https://s3.mediazona.by/entry/72628b137228a6d39a4a4fb3718f0700_470x290" alt="" class="mz-material-item__picture"></a></div><section class="mz-material-item__content"><div class="mz-material-item__content__wrapper"><div class="mz-material-item__content__wrapper__inner"><a href="/article/2021/08/24/vinagrad" class="mz-material-item__link-wrapper"><header class="mz-material-item__title">«Сказали собирайся, я собрался и пошел». Активист Павел Виноградов освободился после 48 суток ареста</header><p class="mz-material-item__announce-text"></p></a></div></div><div class="mz-material-item__info mz-content-meta-info"><span class="mz-content-meta-info__item">Статья&nbsp;</span><span class="mz-content-meta-info__item">24 августа 2021, 8:36</span></div></section></li><li class="mz-material-item clearfix mz-material-item_theme_by"><div class="mz-material-item__picture-wrapper"><a href="/article/2021/08/21/slutskaya"><img src="https://s3.mediazona.by/entry/8d7b5c80f28129e60c6fe05366846683_470x290" alt="" class="mz-material-item__picture"></a></div><section class="mz-material-item__content"><div class="mz-material-item__content__wrapper"><div class="mz-material-item__content__wrapper__inner"><a href="/article/2021/08/21/slutskaya" class="mz-material-item__link-wrapper"><header class="mz-material-item__title">Манго, «три дэ» каша и «альтернативное телевидение». Юлия Слуцкая — о деле «Пресс‑клуба», СИЗО и неожиданном освобождении</header><p class="mz-material-item__announce-text"></p></a></div></div><div class="mz-material-item__info mz-content-meta-info"><span class="mz-content-meta-info__item">Статья&nbsp;</span><span class="mz-content-meta-info__item">21 августа 2021, 18:31</span></div></section></li><li class="mz-material-item clearfix"><section style="
      background: url(&quot;https://s3.mediazona.by/entry/b9a254cc66c1260ac86eac28903f4458_810x500&quot;) no-repeat center center; background-size: cover
      
    " class="mz-feature-item mz-feature-item_size-medium mz-feature-item_theme_by"><section class="mz-feature-item__content"><div class="mz-feature-item__content__inner"><header class="mz-feature-item__header">«Партизаны наша сила и надежда». Что мы знаем о деле ОГСБ, в котором постоянно мелькают внедренные сотрудники КГБ</header><p class="mz-feature-item__announce"></p><span class="mz-feature-item__info mz-content-metda-info"><span class="mz-content-meta-info__item mz-content-meta-info__item_opacity">Статья&nbsp;</span><span class="mz-content-meta-info__item mz-content-meta-info__item_opacity">19 августа 2021, 18:17</span></span></div></section><div class="mz-feature-item__overlay"></div><a href="/article/2021/08/19/ogsb" class="mz-feature-item__link"></a></section></li></ul><a href="/_load?selector=materials&amp;page=0&amp;total=214&amp;excludeIds=53769%2C53744%2C53403%2C53591%2C53546%2C53484&amp;type=" class="mz-btn mz-btn-load mz-materials__btn-load js-btn-load">Ещё 25 статей</a></section></section></section></section><footer class="mz-footer-wrapper mz-layout-footer mz-footer-wrapper_theme_by"><div class="mz-footer-main"><div class="mz-footer-main_first"><div class="mz-footer-main__logo-container"><a href="/" class="mz-footer-logo"><svg width="157" height="37" viewBox="0 0 157 37" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path d="M1.56 22H6.408V11.872L10.248 22H12.072L15.984 11.872V22H21.384V4.84H14.472L11.52 13.168L8.616 4.84H1.56V22ZM30.2218 22.312C34.2058 22.312 36.3898 20.632 36.7738 17.752H32.3578C32.2138 18.472 31.7098 19.096 30.3898 19.096C29.0458 19.096 28.1578 18.28 28.0378 16.768H36.7498V15.616C36.7498 11.104 33.7498 9.088 30.2218 9.088C26.3818 9.088 23.2618 11.608 23.2618 15.688V15.88C23.2618 20.032 26.2138 22.312 30.2218 22.312ZM28.0618 14.296C28.2538 12.88 29.0698 12.136 30.2218 12.136C31.4938 12.136 32.1418 12.952 32.1898 14.296H28.0618ZM43.3622 15.808C43.4102 14.92 43.4582 13.864 43.4822 12.688H45.8102V18.712H42.7622C43.0742 17.944 43.2662 16.984 43.3622 15.808ZM41.6102 22H48.0182L48.0662 25.048H52.1462V18.712H50.4662V9.448H39.5702C39.5702 12.16 39.5222 14.104 39.4022 15.424C39.2102 17.416 38.8022 18.376 38.1302 18.712H37.4822V25.048H41.5622L41.6102 22ZM58.1428 22L61.6948 15.016V22H66.3748V9.448H61.7668L58.2148 16.456V9.448H53.5348V22H58.1428ZM73.9794 19.144C73.1154 19.144 72.6594 18.76 72.6594 18.16C72.6594 17.272 73.2354 16.96 74.8194 16.96H75.8274V17.608C75.8274 18.544 75.0594 19.144 73.9794 19.144ZM72.2754 22.312C74.3154 22.312 75.4194 21.424 75.9474 20.56V22H80.5074V13.888C80.5074 10.576 78.2994 9.088 74.6514 9.088C71.0514 9.088 68.6514 10.648 68.4594 13.72H72.8754C72.9474 13.072 73.2834 12.376 74.3634 12.376C75.6354 12.376 75.8274 13.144 75.8274 14.2V14.416H74.7474C70.4034 14.416 68.0034 15.568 68.0034 18.52C68.0034 21.208 70.0194 22.312 72.2754 22.312ZM93.8025 12.52C93.8025 10.576 91.7865 9.088 88.1385 9.088C84.9945 9.088 82.5225 10.648 82.1625 13.792H86.2665C86.4825 12.928 87.0585 12.424 87.9225 12.424C88.7865 12.424 89.0985 12.784 89.0985 13.288V13.36C89.0985 13.936 88.6905 14.296 87.8985 14.296H86.6505V16.864H87.9945C88.9785 16.864 89.3625 17.248 89.3625 17.896V17.968C89.3625 18.712 88.9065 19.144 88.0665 19.144C86.9865 19.144 86.3865 18.568 86.0985 17.488H81.9465C82.3785 20.464 84.3225 22.312 88.1865 22.312C92.0265 22.312 94.1145 20.56 94.1145 18.328V18.256C94.1145 16.6 93.0345 15.688 91.2825 15.424C92.9145 15.112 93.8025 14.224 93.8025 12.592V12.52ZM102.2 22.312C106.112 22.312 109.184 19.888 109.184 15.76V15.568C109.184 11.536 106.136 9.112 102.224 9.112C98.2635 9.112 95.2155 11.608 95.2155 15.688V15.88C95.2155 20.008 98.2875 22.312 102.2 22.312ZM102.224 18.832C100.712 18.832 99.9915 17.776 99.9915 15.736V15.544C99.9915 13.576 100.784 12.592 102.224 12.592C103.688 12.592 104.384 13.648 104.384 15.616V15.784C104.384 17.776 103.664 18.832 102.224 18.832ZM118.855 22H123.559V9.448H118.855V14.008H115.567V9.448H110.863V22H115.567V17.296H118.855V22ZM131.167 19.144C130.303 19.144 129.847 18.76 129.847 18.16C129.847 17.272 130.423 16.96 132.007 16.96H133.015V17.608C133.015 18.544 132.247 19.144 131.167 19.144ZM129.463 22.312C131.503 22.312 132.607 21.424 133.135 20.56V22H137.695V13.888C137.695 10.576 135.487 9.088 131.839 9.088C128.239 9.088 125.839 10.648 125.647 13.72H130.063C130.135 13.072 130.471 12.376 131.551 12.376C132.823 12.376 133.015 13.144 133.015 14.2V14.416H131.935C127.591 14.416 125.191 15.568 125.191 18.52C125.191 21.208 127.207 22.312 129.463 22.312Z" fill="white"/>
  <path d="M4.151 33.495V33.467C4.151 32.466 3.479 31.997 2.38 31.997H1.498V30.73H3.717V29.995H0.574V35H2.359C3.507 35 4.151 34.461 4.151 33.495ZM1.498 34.286V32.669H2.296C2.947 32.669 3.255 32.949 3.255 33.46V33.488C3.255 34.006 2.947 34.286 2.331 34.286H1.498ZM6.39685 35H9.64485V34.265H7.32785V32.802H9.09185V32.102H7.32785V30.73H9.52585V29.995H6.39685V35ZM13.1517 33.187C13.2147 32.382 13.2497 31.43 13.2637 30.744H14.8037V35H15.7417V29.995H12.4167C12.4167 30.688 12.3957 32.004 12.3117 33.012C12.2417 33.817 12.0807 34.23 11.6957 34.23C11.5417 34.23 11.4717 34.202 11.4717 34.202V35C11.4717 35 11.5977 35.07 11.8217 35.07C12.7597 35.07 13.0607 34.244 13.1517 33.187ZM20.1296 30.758L20.8646 33.082H19.3876L20.1296 30.758ZM17.9036 35H18.7786L19.1706 33.761H21.0816L21.4806 35H22.4466L20.7946 29.995H19.5766L17.9036 35ZM24.6105 35H25.5415V33.096H26.2415C27.3125 33.096 28.0755 32.627 28.0755 31.57V31.542C28.0755 30.492 27.3405 29.995 26.2205 29.995H24.6105V35ZM25.5415 32.424V30.716H26.2205C26.8155 30.716 27.1655 30.947 27.1655 31.542V31.57C27.1655 32.123 26.8365 32.424 26.2205 32.424H25.5415ZM30.739 35.063C31.586 35.063 31.943 34.524 32.272 33.782L33.945 29.995H33.049L31.915 32.662L30.753 29.995H29.773L31.474 33.691C31.271 34.09 31.026 34.258 30.683 34.258C30.494 34.258 30.389 34.223 30.361 34.216V34.986C30.382 35 30.515 35.063 30.739 35.063ZM37.873 35.07C39.063 35.07 39.917 34.461 40.064 33.257H39.154C39.056 33.964 38.566 34.314 37.873 34.314C36.949 34.314 36.41 33.649 36.41 32.522V32.466C36.41 31.346 36.984 30.66 37.866 30.66C38.587 30.66 38.958 31.003 39.063 31.668H40.008C39.896 30.492 39.007 29.918 37.859 29.918C36.466 29.918 35.43 30.968 35.43 32.473V32.529C35.43 34.069 36.305 35.07 37.873 35.07ZM42.2705 35H43.8805C45.0005 35 45.7285 34.489 45.7285 33.439V33.411C45.7285 32.354 44.9725 31.892 43.9015 31.892H43.2015V29.995H42.2705V35ZM43.2015 34.279V32.571H43.8805C44.4965 32.571 44.8255 32.851 44.8255 33.404V33.432C44.8255 34.034 44.4685 34.279 43.8805 34.279H43.2015Z" fill="white"/>
  <path opacity="0.5" d="M140.63 9H142.9V1.85H140.95L139.31 2.99V4.87L140.63 4.08V9ZM146.92 9.13C148.84 9.13 150 8.3 150 6.93C150 6.14 149.59 5.53 148.73 5.23C149.34 4.96 149.73 4.49 149.73 3.76C149.73 2.46 148.54 1.74 146.94 1.74C145.4 1.74 144.14 2.47 144.14 3.78C144.14 4.5 144.52 4.97 145.14 5.24C144.27 5.55 143.84 6.19 143.84 6.99C143.84 8.37 145 9.13 146.92 9.13ZM146.94 4.69C146.53 4.69 146.18 4.4 146.18 3.97C146.18 3.53 146.53 3.25 146.94 3.25C147.36 3.25 147.71 3.53 147.71 3.97C147.71 4.41 147.37 4.69 146.94 4.69ZM146.93 7.55C146.42 7.55 146.06 7.24 146.06 6.74C146.06 6.22 146.42 5.92 146.93 5.92C147.45 5.92 147.79 6.25 147.79 6.74C147.79 7.24 147.44 7.55 146.93 7.55ZM152.36 8.21H153.93V6.31H155.67V4.89H153.93V3H152.36V4.89H150.63V6.31H152.36V8.21Z" fill="white"/>
</svg>
  </a></div><div class="mz-footer-main__report-text mz-footer-main__report-text mq-mobile-hide">Нашли ошибку в тексте?<br/>
Выделите ее и нажмите<br/>
Ctrl + Enter<br/></div></div><div class="mz-footer-main_second"><div class="mz-footer-menu"><a href="/authors" class="mz-footer-menu_item">Авторы</a><a href="/rss" class="mz-footer-menu_item mz-footer-menu_item__addon-left"><svg class="mz-footer-menu_item-addon"><use xlink:href="#icon_rss" x="0" y="0"></use></svg>&nbsp; RSS</a></div><div class="mz-footer-menu"><a href="https://zona.media" class="mz-footer-menu_item">Медиазона</a><a href="https://mediazona.ca" class="mz-footer-menu_item">Медиазона. Центральная Азия</a></div></div></div><div class="mz-footer-additional"><div class="mz-footer-additional_socials mz-footer-socials"><a target="_blank" href="https://twitter.com/mediazona_by" class="mz-footer-socials_item-wrapper"><svg class="mz-footer-socials_item"><use xlink:href="#icon_tw" x="0" y="0"></use></svg></a><a target="_blank" href="https://vk.com/mediazona_by" class="mz-footer-socials_item-wrapper"><svg class="mz-footer-socials_item"><use xlink:href="#icon_vk" x="0" y="0"></use></svg></a><a target="_blank" href="https://www.facebook.com/mediazona.by" class="mz-footer-socials_item-wrapper"><svg class="mz-footer-socials_item"><use xlink:href="#icon_fb" x="0" y="0"></use></svg></a><a target="_blank" href="https://www.instagram.com/mediazona.by" class="mz-footer-socials_item-wrapper"><svg class="mz-footer-socials_item"><use xlink:href="#icon_insta" x="0" y="0"></use></svg></a><a target="_blank" href="https://t.me/mediazona_by" class="mz-footer-socials_item-wrapper"><svg class="mz-footer-socials_item"><use xlink:href="#icon_telegram" x="0" y="0"></use></svg></a></div><div class="mz-footer-additional_copyright mz-footer-copyright">© 2021 «Медиазона в Беларуси»</div></div></footer></div><script>window.region = "by"
window.imageUrlBase = "https://s3.mediazona.by/"
window.rsmUrl = "https://rsm.zona.media"
window.sentryUrl = "https://467f7b6c972340dbb87ddb39d13d9c63@sentry.zona.media/7"</script><script src="/js/main.47670fa4.js"></script></body></html>